Resolved
The fix has been successfully deployed and the incident is now resolved. All systems are operating normally.
Identified
We have identified the root cause of the issue and are in the process of deploying a fix.
Investigating
Multiple users report that agents are unable to retrieve information from knowledge base sources.